<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" >
<head>
	  <base href="http://www.brasilengenharia.com/portal/revistas/101-edicao-631/17565-nos-os-ruralistas-temos-que-melhorar-a-nossa-insercao-nas-discussoes-nacionais" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="engenharia, noticias, construção civil, indústria, energia, transporte, máquinas, revistas" />
  <meta name="title" content="“Nós, os ruralistas, temos que melhorar a nossa inserção nas discussões nacionais”" />
  <meta name="author" content="thais" />
  <meta name="description" content="LINHA DE FRENTE“Nós,  os ruralistas,  temos que melhorar a nossa inserção nas discussões nacionais” Roberto Rodrigues - Coordenador do Centro de" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
  <title>Portal Brasil Engenharia | “Nós, os ruralistas, temos que melhorar a nossa inserção nas discussões nacionais”</title>
  <link href="/portal/templates/rt_crystalline_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/portal/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/portal/cache/widgetkit/widgetkit-c91b0a01.css" type="text/css" />
  <link rel="stylesheet" href="/portal/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/portal/components/com_gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/portal/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_crystalline_j15/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_crystalline_j15/css/overlay.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_crystalline_j15/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_crystalline_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_crystalline_j15/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_crystalline_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/portal/templates/rt_crystalline_j15/css/fusionmenu.css" type="text/css" />
  <style type="text/css">
    <!--
#toTop {width:100px;z-index: 10;border: 1px solid #333; background:#121212; text-align:center; padding:5px; position:fixed; bottom:0px; right:0px; cursor:pointer; display:none; color:#fff;text-transform: lowercase; font-size: 0.9em;}#rt-main-surround, #rt-variation .bg3 .module-content, #rt-variation .title3 .module-title {background:#ffffff;}
#rt-variation .bg3, #rt-variation .bg3 .title, #rt-variation .title3 .title, #rt-variation .bg3 ul.menu li > a:hover, #rt-variation .bg3 ul.menu li.active > a {color:#474747;}
#rt-variation .bg3 a, #rt-variation .bg3 .title span, #rt-variation .bg3 .button, #rt-variation .title3 .title span {color:#2c68a3;}
#rt-main-header, .menutop ul, .menutop .drop-top, #rt-variation .bg1 .module-content, #rt-variation .title1 .module-title {background:#ab0f0f;}
#rt-main-header, #rt-main-header .title, #rt-header, #rt-main-header .menutop li > .item, .menutop ul li .item, #rt-variation .bg1, #rt-variation .bg1 .title, #rt-variation .title1 .title, #rt-variation .bg1 ul.menu li > a:hover, #rt-variation .bg1 ul.menu li.active > a, #rt-navigation li.root .item {color:#dedede;}
#rt-main-header a, #rt-main-header .title span, #rt-variation .bg1 a, #rt-variation .bg1 .title span, #rt-variation .bg1 .button, #rt-variation .title1 .title span {color:#cce6ff;}
#rt-feature, #rt-utility, #roksearch_results, #roksearch_results .rokajaxsearch-overlay, #rt-variation .bg2 .module-content, #rt-variation .title2 .module-title {background:#e4e8ed;}
#rt-feature, #rt-feature .title, #rt-utility, #rt-utility .title, #roksearch_results, #roksearch_results span, #rt-variation .bg2, #rt-variation .bg2 .title, #rt-variation .title2 .title, #rt-variation .bg2 ul.menu li > a:hover, #rt-variation .bg2 ul.menu li.active > a {color:#474747;}
#rt-feature a, #rt-utility a, #rt-feature .title span, #rt-utility .title span, #roksearch_results a, #roksearch_results h3, #rt-variation .bg2 a, #rt-variation .bg2 .title span, #rt-variation .bg2 .button, #rt-variation .title2 .title span {color:#ab0f0f;}
#rt-mainbody-bg, #rt-variation .bg4 .module-content, #rt-variation .title4 .module-title {background:#ffffff;}
#rt-mainbody-bg, #rt-mainbody-bg .title, #rt-mainbody-bg .rt-article-title, #rt-mainbody-bg ul.menu li > a:hover, #rt-mainbody-bg ul.menu li.active > a, #rt-variation .bg4, #rt-variation .bg4 .title, #rt-variation .title4 .title, #rt-variation .bg4 ul.menu li > a:hover, #rt-variation .bg4 ul.menu li.active > a {color:#474747;}
#rt-mainbody-bg a, #rt-mainbody-bg .title span, #rt-mainbody-bg .rt-article-title span, #rt-variation .bg4 a, #rt-variation .bg4 .title span, #rt-variation .bg4 .button, #rt-variation .title4 .title span {color:#ab0f0f;}
#rt-bottom, #rt-main-footer, #rt-variation .bg5 .module-content, #rt-variation .title5 .module-title {background:#e4e8ed;}
#rt-bottom, #rt-bottom .title, #rt-footer, #rt-footer .title, #rt-copyright, #rt-copyright .title, #rt-debug, #rt-debug .title, #rt-variation .bg5, #rt-variation .bg5 .title, #rt-variation .title5 .title, #rt-variation .bg5 ul.menu li > a:hover, #rt-variation .bg5 ul.menu li.active > a {color:#474747;}
#rt-bottom a, #rt-bottom .title span, #rt-footer a, #rt-footer .title span, #rt-copyright a, #rt-copyright .title span, #rt-debug a, #rt-debug .title span, #rt-variation .bg5 a, #rt-variation .bg5 .title span, #rt-variation .bg5 .button, #rt-variation .title5 .title span {color:#ab0f0f;}

    -->
  </style>
  <script type="text/javascript" src="/portal/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/portal/media/plg_jblibrary/jquery/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/portal/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/portal/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/portal/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/portal/media/widgetkit/js/jquery.js"></script>
  <script type="text/javascript" src="/portal/cache/widgetkit/widgetkit-2e289a3e.js"></script>
  <script type="text/javascript" src="/portal/components/com_gantry/js/gantry-buildspans.js"></script>
  <script type="text/javascript" src="/portal/components/com_gantry/js/gantry-inputs.js"></script>
  <script type="text/javascript" src="/portal/modules/mod_roknavmenu/themes/fusion/js/fusion.js"></script>
  <script type="text/javascript" src="/portal/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
jQuery.noConflict();var rokboxPath = '/portal/plugins/system/rokbox/';
			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup')
		        window.addEvent('load', function() {
					new Fusion('ul.menutop', {
						pill: 1,
						effect: 'slide and fade',
						opacity: 1,
						hideDelay: 500,
						centered: 0,
						tweakInitial: {'x': 0, 'y': -1},
        				tweakSubsequent: {'x': 1, 'y': -1},
						menuFx: {duration: 200, transition: Fx.Transitions.Sine.easeOut},
						pillFx: {duration: 250, transition: Fx.Transitions.Sine.easeOut}
					});
	            });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Pesquisar...',
					'readmore': 'Leia mais',
					'noresults': ' Sem resultado',
					'advsearch': ' Pesquisa Avancada',
					'page': 'Página',
					'page_of': ' de',
					'searchlink': 'http://www.brasilengenharia.com/portal/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.brasilengenharia.com/portal/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.brasilengenharia.com/portal/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Todos os resultados',
					'estimated': ' estimativa',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});

/*===  EASY GOOGLE ANALYTICS : START TRACKING CODE  ===*/

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-42017605-1']);
	_gaq.push(['_setDomainName', '.brasilengenharia.com']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

/*===  EASY GOOGLE ANALYTICS : END TRACKING CODE  ===*/

  </script>
</head>
	<body id="rt-variation"  class="font-family-helvetica font-size-is-default menu-type-fusionmenu col12 menu-revistas -coresettings,-presets,-layouts option-com-content view-article">
				<div id="rt-drawer">
			<div class="rt-container">
								<div class="clear"></div>
			</div>
		</div>
				<div id="rt-main-header" class="header-shadows-light"><div id="rt-header-overlay" class="header-overlay-none"><div id="rt-main-header2"><div id="rt-header-graphic" class="header-graphic-header-6">
									<div id="rt-header">
				<div class="rt-container">
					<div class="shadow-left"><div class="shadow-right"><div class="shadow-bottom">
						<div class="rt-grid-9 rt-alpha">
                        <div class="rt-block">
				<div class="module-content">
					<div class="module-tm"><div class="module-tl"><div class="module-tr"></div></div></div>
					<div class="module-l"><div class="module-r">
	                							<div class="module-inner">
														<div class="module-inner3">
									                		<a href="http://www.brasilengenharia.com/portal/"><img src="/portal/images/stories/banner/cabecario2013.png" alt="cabecario2013.png" width="353" /></a>							</div>
						</div>
					</div></div>
					<div class="module-bm"><div class="module-bl"><div class="module-br"></div></div></div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-3 rt-omega">
                        <div class="rt-block">
				<div class="module-content">
					<div class="module-tm"><div class="module-tl"><div class="module-tr"></div></div></div>
					<div class="module-l"><div class="module-r">
	                							<div class="module-inner">
														<div class="module-inner3">
									                		<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.brasilengenharia.com/portal/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Pesquisar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>							</div>
						</div>
					</div></div>
					<div class="module-bm"><div class="module-bl"><div class="module-br"></div></div></div>
				</div>
            </div>
        	
</div>
						<div class="clear"></div>
					</div></div></div>
				</div>
			</div>
									<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
				<div class="rt-container">
					<div class="shadow-left"><div class="shadow-right">
						
	<ul class="header-shadows-light menutop level1 " >
						<li class="item1 root" >
					<a class="orphan item bullet" href="http://www.brasilengenharia.com/portal/"  >
				<span>
			    				Home				   
				</span>
			</a>
			
			
	</li>	
							<li class="item53 parent root" >
					<span class="daddy item bullet nolink">
			    <span>
			        			    Revista			    			    </span>
			</span>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item159" >
					<a class="orphan item bullet" href="/portal/revista/expediente"  >
				<span>
			    				Expediente				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item160" >
					<a class="orphan item bullet" href="/portal/revista/normas-para-artigos"  >
				<span>
			    				Normas para Artigos				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item181" >
					<a class="orphan item bullet" href="/portal/revista/edicoes-anteriores"  >
				<span>
			    				Edições Anteriores				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item182" >
					<a class="orphan item bullet" href="/portal/revista/assinaturas"  >
				<span>
			    				Assinaturas				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item58 parent root" >
					<span class="daddy item bullet nolink">
			    <span>
			        			    Serviços			    			    </span>
			</span>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item161 parent" >
					<span class="daddy item bullet nolink">
			    <span>
			        			    Anuncie aqui			    			    </span>
			</span>
			
					<div class="fusion-submenu-wrapper level3">
				<div class="drop-top"></div>
				<ul class="level3">
								
							<li class="item162" >
					<a class="orphan item bullet" href="/portal/servicos/anuncie-aqui/medidas-de-anuncios-site"  >
				<span>
			    				Medidas de anúncios site				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item163" >
					<a class="orphan item bullet" href="/portal/servicos/anuncie-aqui/medidas-de-anuncios-revista"  >
				<span>
			    				Medidas de anúncios revista				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item164" >
					<a class="orphan item bullet" href="/portal/servicos/anuncie-aqui/perfil-dos-leitores"  >
				<span>
			    				Perfil dos leitores				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
									
							<li class="item169" >
					<a class="orphan item bullet" href="/portal/servicos/downloads"  >
				<span>
			    				Downloads				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item61 root" >
					<a class="orphan item bullet" href="/portal/cursos"  >
				<span>
			    				Cursos				   
				</span>
			</a>
			
			
	</li>	
							<li class="item62 root" >
					<a class="orphan item bullet" href="/portal/videos"  >
				<span>
			    				Vídeos				   
				</span>
			</a>
			
			
	</li>	
							<li class="item133 parent root" >
					<span class="daddy item bullet nolink">
			    <span>
			        			    Notícias			    			    </span>
			</span>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item179" >
					<a class="orphan item bullet" href="/portal/noticias/destaque"  >
				<span>
			    				Destaque				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item180" >
					<a class="orphan item bullet" href="/portal/noticias/noticias-da-engenharia"  >
				<span>
			    				Notícias da Engenharia				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item27 root" >
					<a class="orphan item bullet" href="/portal/assinaturas"  >
				<span>
			    				Assinaturas				   
				</span>
			</a>
			
			
	</li>	
							<li class="item146 root" >
					<a class="orphan item bullet" href="/portal/eventos"  >
				<span>
			    				Eventos				   
				</span>
			</a>
			
			
	</li>	
							<li class="item147 root" >
					<a class="orphan item bullet" href="/portal/fale-conosco"  >
				<span>
			    				Contato				   
				</span>
			</a>
			
			
	</li>	
				</ul>

					    <div class="clear"></div>
					</div></div>
				</div>
			</div></div></div>
									<div id="rt-showcase"><div id="rt-showcase2">
				<div class="rt-container">
					<div class="shadow-left"><div class="shadow-right"><div class="shadow-bl"><div class="shadow-br">
												<div class="clear"></div>
					</div></div></div></div>
				</div>
			</div></div>
					</div></div></div></div>
		<div id="rt-main-surround"><div id="rt-main-overlay" class="main-overlay-none"><div id="rt-main-surround2" class="main-shadows-light">
			<div class="rt-container">
				<div class="shadow-left"><div class="shadow-right">
															<div id="rt-mainbody-bg" class="body-shadows-light"><div id="rt-body-overlay" class="body-overlay-none">
						<div id="rt-mainbody-shadow">
							<div id="body-inner-l"><div id="body-inner-r">
																															              <div id="rt-main" class="mb9-sa3">
                <div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                                                                        <div class="rt-block">
                            <div id="rt-mainbody">
                                
<div class="rt-joomla ">
	
	<div class="rt-article">
							<div class="module-content">
					<div class="module-tm"><div class="module-tl"><div class="module-tr"></div></div></div>
					<div class="module-l"><div class="module-r">				
								<div class="module-inner"><div class="module-inner2">
						
					
								<div class="rt-articleinfo">
										<div class="rt-article-icons">
												<a href="/portal/revistas/101-edicao-631/17565-nos-os-ruralistas-temos-que-melhorar-a-nossa-insercao-nas-discussoes-nacionais?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon pdf"></span></a><a href="/portal/revistas/101-edicao-631/17565-nos-os-ruralistas-temos-que-melhorar-a-nossa-insercao-nas-discussoes-nacionais?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon print"></span></a>																								</div>
							
							
							
								
									</div>
						
						
				<p><strong><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif; color: #000000;"><span style="color: #808080;"><img src="/portal/images/stories/revistas/edicao631/631_linha.jpg" alt="631_linha.jpg" style="margin: 0px 10px 0px 0px; float: left;" height="170" width="131" />LINHA DE FRENTE</span></span></strong><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif; color: #ff0000;"><strong><span style="font-family: arial,helvetica,sans-serif;"><br /></span></strong><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif; color: #000000;"><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif;"><strong><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif;"><strong><span style="font-size: 12pt; color: #ee1d24; font-family: arial,helvetica,sans-serif;">“Nós, os ruralistas, temos que melhorar a nossa inserção nas discussões nacionais”</span></strong></span></strong><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif; color: #000000;"><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif; color: #000000;"></span></span></span></span></span></span></span></p>
<p><span style="font-size: 10pt; font-family: Arial; color: #000000;"><strong><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"></span></strong><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"><strong><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"><span style="font-size: 10pt; font-family: Arial;"></span></span></strong><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"><span style="font-size: 10pt; font-family: Arial;"><strong><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"><span style="font-size: 10pt; font-family: Arial;">Roberto Rodrigue</span></span>s</strong> - Coordenador do Centro de Agronegócios da FGV (GVagro) e <span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"><span style="font-size: 10pt; font-family: Arial;">ex-ministro da Agricultura</span></span></span></span> </span><strong><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"></span></strong><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"></span></span></p>
<p><span style="font-size: 10pt; font-family: Arial;"></span><span style="color: black; font-family: arial,helvetica,sans-serif; font-size: 10pt;"><span style="font-size: 10pt; font-family: Arial;">Na visão de Roberto Rodrigues, ex-ministro da Agricultura, é preciso que se amplie o sentido de um corriqueiro conceito ainda em voga e, ao mesmo tempo, que se perceba a sutileza em que tal alteração implicaria. A saber: os agentes do agronegócio precisam se inserir mais vigorosamente nas discussões dos grandes assuntos nacionais, porque antes de eles serem produtores rurais brasileiros, eles são brasileiros produtores rurais. “Nós passamos uns 40 anos defendendo uma estratégia para o agronegócio – crédito rural, seguro rural, estrutura logística para o agro, política trabalhista para o agro, e assim por diante.</span></span></p>		
												</div></div>
			</div></div>
			<div class="module-bm"><div class="module-bl"><div class="module-br"></div></div></div>
		</div>
	</div>
</div>
                            </div>
                        </div>
                                                                    </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-c">
                                    <div class="bg5">
                    <div class="rt-block">
				<div class="module-content">
					<div class="module-tm"><div class="module-tl"><div class="module-tr"></div></div></div>
					<div class="module-l"><div class="module-r">
	                							<div class="module-inner">
														<div class="module-inner3">
									                		<ul class="menu level1" >
				<li class="item44" >
					<a class="orphan item bullet" href="/portal/edicoes-anteriores"  >
				<span>
			    				Edições Anteriores				   
				</span>
			</a>
			
			
	</li>	
					<li class="item45" >
					<a class="orphan item bullet" href="/portal/cursos"  >
				<span>
			    				Cursos				   
				</span>
			</a>
			
			
	</li>	
					<li class="item46" >
					<a class="orphan item bullet" href="/portal/assinaturas"  >
				<span>
			    				Assinaturas				   
				</span>
			</a>
			
			
	</li>	
					<li class="item186" >
					<a class="orphan item bullet" href="/portal/comunicar-erro-no-site"  >
				<span>
			    				Comunicar erro no site				   
				</span>
			</a>
			
			
	</li>	
		</ul>
							</div>
						</div>
					</div></div>
					<div class="module-bm"><div class="module-bl"><div class="module-br"></div></div></div>
				</div>
            </div>
                </div>
		                <div class="bg5">
                    <div class="rt-block">
				<div class="module-content">
					<div class="module-tm"><div class="module-tl"><div class="module-tr"></div></div></div>
					<div class="module-l"><div class="module-r">
	                							<div class="module-inner">
														<div class="module-inner3">
									                		<ul class="menu level1" >
				<li class="item149" >
					<a class="orphan item bullet" href="/portal/downloads"  >
				<span>
			    				Downloads				   
				</span>
			</a>
			
			
	</li>	
					<li class="item150" >
					<a class="orphan item bullet" href="/portal/links"  >
				<span>
			    				Links				   
				</span>
			</a>
			
			
	</li>	
		</ul>
							</div>
						</div>
					</div></div>
					<div class="module-bm"><div class="module-bl"><div class="module-br"></div></div></div>
				</div>
            </div>
                </div>
		                    <div class="rt-block">
				<div class="module-content">
					<div class="module-tm"><div class="module-tl"><div class="module-tr"></div></div></div>
					<div class="module-l"><div class="module-r">
	                							<div class="module-inner">
														<div class="module-inner3">
									                		<p>&nbsp;<a target="_blank" href="http://brasilengenharia.com/portal"><img style="display: block; margin-left: auto; margin-right: auto;" src="/portal/images/stories/banner/banner01.jpg" alt="" /></a></p>							</div>
						</div>
					</div></div>
					<div class="module-bm"><div class="module-bl"><div class="module-br"></div></div></div>
				</div>
            </div>
        	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
																							</div></div>
						</div>
					</div></div>
				</div></div>
			</div>
		</div></div></div>
						<div id="rt-main-footer" class="bottom-shadows-light"><div id="rt-footer-overlay" class="bottom-overlay-none"><div id="rt-main-footer2">
									<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="basic">
                    <div class="rt-block">
				<div class="module-content">
					<div class="module-tm"><div class="module-tl"><div class="module-tr"></div></div></div>
					<div class="module-l"><div class="module-r">
	                							<div class="module-inner">
														<div class="module-inner3">
									                		<div style="text-align: center;">ENGENHO EDITORA TÉCNICA LTDA - <a href="/portal/../">www.brasilengenharia.com</a> - 11 5575 8155 / 5575 1069 / 5575 8804 / 5573 1240 - Copyright ©</div>
<div style="text-align: center;">É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita da Editora.</div>							</div>
						</div>
					</div></div>
					<div class="module-bm"><div class="module-bl"><div class="module-br"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
					<div class="clear"></div>
				</div>
			</div>
											</div></div></div>
						              <div id="rt-popup">
                  	<div class="rt-block">
		<div class="module-content">
						<h2 class="title">Site Login</h2>
						<div class="module-inner">
               				<form action="/portal/revistas" method="post" name="login" id="form-login" >
				<fieldset class="input">
		<p id="form-login-username">
			<label for="modlgn_username">Nome de Usuário</label><br />
			<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
		</p>
		<p id="form-login-password">
			<label for="modlgn_passwd">Senha</label><br />
			<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
		</p>
				<p id="form-login-remember">
			<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Lembrar-me" />
			<label class="remember">
				Lembrar-me			</label>
		</p>
				<div class="readon"><input type="submit" name="Submit" class="button" value="Entrar" /></div>
		</fieldset>
		<ul>
			<li>
				<a href="/portal/component/user/reset">
				Esqueceu sua senha?</a>
			</li>
			<li>
				<a href="/portal/component/user/remind">
				Esqueceu seu nome de usuário?</a>
			</li>
					</ul>
			
		<input type="hidden" name="option" value="com_user" />
		<input type="hidden" name="task" value="login" />
		<input type="hidden" name="return" value="L3BvcnRhbC9yZXZpc3Rhcy8xMDEtZWRpY2FvLTYzMS8xNzU2NS1ub3Mtb3MtcnVyYWxpc3Rhcy10ZW1vcy1xdWUtbWVsaG9yYXItYS1ub3NzYS1pbnNlcmNhby1uYXMtZGlzY3Vzc29lcy1uYWNpb25haXM=" />
		<input type="hidden" name="6c1ca810061f4b59dda3588cb67ac43e" value="1" />	</form>
				</div>
		</div>
	</div>
	
              </div>

	
			<script type="text/javascript">
			jQuery(document).ready(function(){
				jQuery(function () {
				var scrollDiv = document.createElement("div");
				jQuery(scrollDiv).attr("id", "toTop").html("^ Back to Top").appendTo("body");    
				jQuery(window).scroll(function () {
						if (jQuery(this).scrollTop() != 0) {
							jQuery("#toTop").fadeIn();
						} else {
							jQuery("#toTop").fadeOut();
						}
					});
					jQuery("#toTop").click(function () {
						jQuery("body,html").animate({
							scrollTop: 0
						},
						800);
					});
				});
			});
			</script>
			</body>
</html>
